• Avatar
    Alpert

    Hi,

    Please provide the screenshot.

    But for now I think you chose a different layout in language settings.

     

    Alpert

    0
    Aktionen für Kommentare Permalink
  • Avatar
    Daniel Moreira

    Thank you Alpert for your response.

    Here is the screenshot. Characters I'm talking about are the circled ones. On my phone they don't show up and I did not find a setting to remove them.

    I tried the layout size but it only gives smaller keys, any hints ?

    0
    Aktionen für Kommentare Permalink
  • Avatar
    Alpert

    I see, thanks for the screenshot.

    You can choose different key layouts in SwiftKey settings > languages > tap on the language which you want to change the layout.

    By layout, I didn't mean the size of the keyboard, it's the key layout: AZERTY or QWERTY or PC layout, etc.

    1
    Aktionen für Kommentare Permalink
  • Avatar
    Daniel Moreira

    Thank you Alpert for your answer, it worked. It was indeed about the language of the keyboard. Mine was set to QWERTZ (French) and hers to QWERTZ (Switzerland).

     

    Thank you !

    0
    Aktionen für Kommentare Permalink

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.