• Offizieller Kommentar
    Avatar
    Deniz K

    Hi, have you checked if your language layout is set correctly? You can find more information on how to change your language layout here: How to use Microsoft SwiftKey with physical/external Bluetooth keyboards on Android – SwiftKey Support

    Aktionen für Kommentare Permalink
  • Avatar
    Félix

    Hi,

    Yes, I checked that guide, but it didn't work for me. I attach the screenshots about that menu:

    If you need they are in english for better understanding, tell me to change the language.

     

    Thanks in advance.

    0
    Aktionen für Kommentare Permalink
  • Avatar
    Félix

    I just realized I had to choose again the language in the first option. Thanks for the help!

    0
    Aktionen für Kommentare Permalink
  • Avatar
    Deniz K

    Hi, I am happy to hear that the issue has been solved :)

    0
    Aktionen für Kommentare Permalink