• Avatar
    Ryan P

    Hi Steve, 

    This is a setting that you need to turn on. Open SwiftKey Settings > Typing > Typing and Autocorrect > it should be the first setting at the top. 

     

    Also, emoji is the correct spelling, for a future reference. Let me know if you have any further issues. 

    0
    Comment actions Permalink