• Official comment
    Avatar
    Alpert

    You can go to settings > typing > typing & autocorrect > uncheck autocorrect

     

    Comment actions Permalink