• Official comment
    Avatar
    Deniz K

    Hi Mark, I understand now, thanks for clarifying and thanks for letting us know about the workaround :)

    Comment actions Permalink
  • Avatar
    Mark Pedersen

    Changing to AZERTY didnt work, it just changed all the layouts, but a friend of mine told me they had the same problem and found out it was because the "Number position in number & symbols layout" setting needs to be on "Left (Number pad)" then it moves the symbols to the right and makes it like i had before :) but anyway thank you for your help :)

     

    0
    Comment actions Permalink