• Avatar
    Valentín

    You can change it on settings

    0
    Acciones de comentarios Permalink
  • Avatar
    giorgio milanocentro

    Can you please be more specific? How can I move the single key? No keyboard shown has such uncommon layout!

    -1
    Acciones de comentarios Permalink
  • Avatar
    Vince Lopez

    I've got a similar problem. Several keys have switched positions. Justin happened today, and can't figure what the problem comes from.

    -1
    Acciones de comentarios Permalink
  • Avatar
    Valentín
    Did you ever look a little bit on the settings?
     
    However : go to settings. Languages. Your language. And there you can swipe left and right to change your keyboard layout. 
    1
    Acciones de comentarios Permalink
  • Avatar
    giorgio milanocentro

    Thanks a lot. I'd never thought to look into languages! The problem is solved!

    0
    Acciones de comentarios Permalink
  • Avatar
    Valentín

    So fast to give a -1 and so slow to give a +1 .... :P 

     

    0
    Acciones de comentarios Permalink

Iniciar sesión para dejar un comentario.