• Avatar
    Durga Nallam

    Hi Pankaj Kumar I understand your concern, could you please let us know if you have enabled the Auto capitalization. If not, could you please enable and try again.

    1. Open your Microsoft SwiftKey app
    2. Tap 'Typing'
    3. Check/uncheck the Auto capitalize option.

    Also, could you also please let us know which languages are enabled on your SwiftKey app?

    0
    Acciones de comentarios Permalink