• Comentario oficial
    Avatar
    Hari Kyasa

    Hi, Unfortunately, this is the nature of having a multilingual keyboard. Alternatively, if you want to exclusively use one language and bypass this issue, you can also temporarily disable the other language from the 'Languages' options under SwiftKey Settings. However, we will forward your feedback as a feature request to our team.

    Acciones de comentarios Permalink