• Avatar
    Permanently deleted user

    This is easily fixed. Choose a different theme. Also, if your complaint is that the symbols are appearing to fast go into settings>keys>long press duration and bump it up 100~200 ms. But different themes will only show letters

    1
    Azioni per commenti Permalink
  • Avatar
    Permanently deleted user

    What theme must I use only to have letters.. I don't need the symbols above the letters.. Thank you

    2
    Azioni per commenti Permalink
  • Avatar
    Permanently deleted user

    Just browse the themes in setting. You can see the preview of each theme before you select it. Just look through the themes and when you see one without symbols above the letters, when applied your keyboard will only have the letters. While in settings>themes and that start with Feather will not have the symbols. It sounds like, if you like the white keyboards without boarders, that any Feather Lite Orange/Red/ etc is what you are looking for. If you keep scrolling down you may find one with boarders, but as you will see in the small preview it will show you in advance if it has symbols above the letters or if it has boarders. Lastly, there is a custom keyboard tab where you can create your own keyboards. Tl;Dr you can see in the theme preview whether it has symbols or key borders

    1
    Azioni per commenti Permalink