• Avatar
    game ali

    Dear Yogesh, I had this problem but I found out that the problem is coming from the other enabled keyboard!
    Go to settings and then find "Language and input" then disable all of the other keyboards "gboard,... " except Microsoft swiftkey! Have a good day bro!

    0
    Azioni per commenti Permalink