• Comentário oficial
    Avatar
    Subliminal5oh2

    In your settings under the Typing category, in Typing & Autocorrect, make sure that "Auto insert prediction" is turned off. This should solve the issue.

    Ações de comentário Permalink

Por favor, entrar para comentar.