• Avatar
    Brandon O'Berry

    If I'm understanding you correctly, the emoji still show up in the prediction bar, despite you having turned the option off?

    1
    Ações de comentário Permalink
  • Avatar
    Permanently Deleted User

    Exactly correct.

    1
    Ações de comentário Permalink
  • Avatar
    Brandon O'Berry

    Please try clearing SwiftKey's cache in your device settings. If this doesn't work, try uninstalling/reinstalling if you can (as long as you sign back in to your SwiftKey Cloud account, your predictions won't go anywhere), and let me know if that doesn't work.

    0
    Ações de comentário Permalink