• Avatar
    Benzimo_

    honestly can't find the disable button in settings

    0
    Ações de comentário Permalink
  • Avatar
    Permanently deleted user

    It can't be disabled, I was thinking of the spacebar double tap disable switch. It's becoming a bigger issue and biggest complaint in the last year & a half...

    0
    Ações de comentário Permalink
  • Avatar
    Benzimo_

    but it's so easy to fix! why don't they do it?

    1
    Ações de comentário Permalink
  • Avatar
    Permanently deleted user

    That's what thousands of us are wondering about also...

    1
    Ações de comentário Permalink
  • Avatar
    Komeerupsuhoikka

    How do you know that the world is in the process for the extraction game money if people how want this to 8..

    -1
    Ações de comentário Permalink
  • Avatar
    Permanently deleted user

    I installed Swift Key just yesterday and already noticed this issue. It's really annoying.

    1
    Ações de comentário Permalink
  • Avatar
    Andy Stewart

    This is super annoying every time I want to log into something plz fix this issue unless there is one now

    1
    Ações de comentário Permalink
  • Avatar
    John Welty

    yes please add a setting for this.

    0
    Ações de comentário Permalink
  • Avatar
    Taksa Aura-ek

    +1

    0
    Ações de comentário Permalink
  • Avatar
    Doug McMahon

    An option should be to disable auto space altogether. The current behavior makes using !bangs in DuckDuckgo annoying

    1
    Ações de comentário Permalink

Por favor, entrar para comentar.