• Avatar
    Iamdaymo

    Is it possible if you change the settings so the icons don't show on a longer press this may help?

    0
    Yorum işlemleri Permalink
  • Avatar
    Ryan P

    Sk Settings > Typing > Keys > scroll to the bottom there is a longpress duration slider. I believe it's stock at. 250.

    0
    Yorum işlemleri Permalink
  • Avatar
    Mike Swanson

    Thank you both! Yes, Ryan, I didn't realize there was a setting for that. It was set at 450 ms, which you'd think is already plenty long, but I set it at 750 so hoping that helps. But if not, I can always set it for even longer. Mahalo, again.

    0
    Yorum işlemleri Permalink

Yorum yazmak için lütfen oturum açın.