• Kurumsal yorum
    Avatar
    Alpert

    Hi,
    I think you have the emoji key right next to the space bar and comma key. There's an option in settings > keys, uncheck the "dedicated emoticon key". Meanwhile please check the option below, "emoticon access on enter key" so that only tap & hold on enter key can take you to the emoji panel.

    Alpert

    Yorum işlemleri Permalink
  • Avatar
    Permanently Deleted User

    I personally disable dedicated emoji key in settings. and set emoji to an Long press on Enter buttun. it solved my problem with randomly pressing the emoji key.

    0
    Yorum işlemleri Permalink
  • Avatar
    Alpert

    @zemixboy

    Thanks for letting us know the solution works for you.

    0
    Yorum işlemleri Permalink
  • Avatar
    Permanently Deleted User

    Your app has the option of using more than 200 languages. Great, so add one more option - DISABLE EMOJI.

    Am I asking the impossible?

    0
    Yorum işlemleri Permalink