• Kurumsal yorum
    Avatar
    Alpert

    Hi,

     

    All you need to do is go the settings, typing, keys, toggle off the key pop-up.

     

    Alpert

    Yorum işlemleri Permalink
  • Avatar
    Permanently Deleted User

    I can't find that option after latest update

    0
    Yorum işlemleri Permalink
  • Avatar
    Permanently Deleted User

    Thank you for answering my question a month later. Go keyboard is way better.

    -3
    Yorum işlemleri Permalink
  • Avatar
    Alpert

    Can you specify "latest update"? Which version of SwiftKey? Thanks

    0
    Yorum işlemleri Permalink
  • Avatar
    Permanently Deleted User

    Version 6.6.2.27
    This one doesn't have clipboard layout as well..

    0
    Yorum işlemleri Permalink
  • Avatar
    Ryan P

    In the market version 6.6.2.27 I am seeing both the key press toggle and clipboard. 

     

    0
    Yorum işlemleri Permalink
  • Avatar
    Subliminal5oh2

    Same. Options are both there for me. Will include screenshots when I am not driving.

    0
    Yorum işlemleri Permalink
  • Avatar
    Alpert

    @Jones, I replied your question just 6 hours after you posted (see the time stamp). Obviously not one month.
    @serrasalmus, our manager and our mod team confirmed with 6.6.2.27 we get both key popup setting and clipboard setting. Would you mind to try a fresh install?

    1
    Yorum işlemleri Permalink
  • Avatar
    Permanently Deleted User

    @Alpert
    Thank you i got those 2 options again :)

    0
    Yorum işlemleri Permalink
  • Avatar
    Alpert

    It's good to hear that!
    Happy typing!

    0
    Yorum işlemleri Permalink
  • Avatar
    Permanently Deleted User

    how to turn off pop up character on iphone?? i can't find the options in the setting menu

    2
    Yorum işlemleri Permalink

Yorum yazmak için lütfen oturum açın.